Sign in
We're evolving to serve you better! This current forum has transitioned to read-only mode. For new discussions, support, and engagement, we've moved to GitHub Discussions.

Publii 0.36 Prerelease 4!

#1940
Avatar photoAlex
Verhoeckx wrote:

Possible bug:

I turned on the spellchecking and set the language to Dutch. Despite setting it to Dutch, Publii keeps interpreting the text as English.

Please wher spellcheck is hidden?