Sign in

Rendering process failed after update 0.35.3 in various themes

#871
Bob
Support

@elmo You shouldn’t. The problem is because there is a lack of compatibility with older versions of themes, but we’re already fixing it and uploading the new Publii packages to the server.

 

--
Do you appreciate the support you've received today? If so, consider donating to the Publii team by clicking here; we'll be sure to use your donation to make Publii even better!